Użytkownicy
Grupy
Statystyki


Poprzedni temat «» Następny temat
Przesunięty przez: robert
2013-01-24, 15:26
Saxo 1.1 kaprysi na mrozie
Autor Wiadomość
matej

Mój samochód: Citroen Saxo
Poj. silnika (cm3): 1100
Paliwo: benzyna
Wersja:: 3D
Rok prod.:: 2002
Dołączył: 23 Sty 2013
Posty: 2
Skąd: Solec Kujawski
Wysłany: 2013-01-23, 03:41   Saxo 1.1 kaprysi na mrozie

Witam

Problemy zaczęły się, kiedy pojawiły się kilkustopniowe mrozy. Próba odpalenia samochodu - załapuje po czym obroty na chwile spadają, potem rosną i gaśnie. Trwało to z dwie sekundy (od zapłonu do zgaśnięcia). Żyłowanie rozrusznikiem nie dawało nic, chociaż momentami, jakby chciał silnik łapać. Po wprowadzeniu do garażu, nawet niezbyt ciepłego (tylko kilka stopni powyżej zera) po odtajaniu cytrynka odpalała bez problemu.
Najpierw podejrzenie padło na paliwo, chociaż tankuję na sieciówkach, dlatego pojechałem na stację, dotankowałem do pełnego baku Pb98 i wcześniej dolałem trochę denaturatu. Mrozy trochę zelżały, ale za kilka dni znowu przy kilku stopniach na minus sytuacja identyczna (i znowu po odtajaniu odpala od pierwszego zakręcenia).
Wymieniłem więc filtr paliwa i przez kilkanaście dni było dobrze. Odpalał nawet na kilkunastostopniowym mrozie. Aż przedwczoraj znów zaniemógł - rano jak wyjeżdżałem do pracy to odpalił przy prawie -10. Ale w pracy trzeba było autko przestawić, bo śnieg odgarniali i znów wynikł problem z odpaleniem w identyczny sposób jak przed wymianą filtra paliwa. Ale mogłem skorzystać z wolnego boksu w garażu służbowym i jak samochód odtajał - odpaliłem go bez problemu. Ale postał dobę pod chmurką i wczoraj na nocną zmianę już musiałem z podwózki skorzystać.
Samochód kiedy jeździ, to nie sprawia problemów - dobrze reaguje na pedał gazu, jest bardzo ekonomiczny (zimą nie udało mi się jeszcze przekroczyć 6,5 l/100) - zdarzają się czasem tylko falowania obrotów i kilka razy zapała się kontrolka silnika, ale tylko raz kolega mi kasował błędy (od sondy lambda - przekroczone co2), zwykle sama gasła (teraz od dłuższego czasu już mi się nie zapalała).
Ponieważ na przyszły wtorek jest mi samochód niezbędnie potrzebny, ze względu na wyjazd na badanie rezonansem, więc pewnie auto po odtajaniu w garażu rodziców pojedzie do któregoś z bydgoskich warsztatów. Ale może póki co taki jak mój przypadek już ktoś przerabiał, albo symptomy wskazują na jakąś znaną usterkę. Więc będę wdzięczny za jakieś podpowiedzi, choćby takie, żeby mnie nie naciągnęli na części.

Pozdrawiam

Maciej

 
 
 
robert
Aktywny



Mój samochód: CITROEN XANTIA 2.0 HDI; Łada Niva 1,6
Poj. silnika (cm3): 1997
Paliwo: Diesel,
Wersja:: EXCLUSIVE,
Rok prod.:: 2001
Pomógł: 39 razy
Dołączył: 13 Lis 2008
Posty: 1891
Skąd: Jedlina Zdrój
Wysłany: 2013-01-23, 08:39   

A próbowałeś odpalać z wciśniętym pedałem gazu, czy bez dotykania gazu?

_________________
Staraj się pisać posty po polsku, jak najlepiej potrafisz. Nie interesuje mnie czy masz "dys-coś tam".
Forum nie jest agencją towarzyską, nie dogodzi każdemu.
... Dopóki cyka, wiem, że żyje ...

Łada Niva - jak się nie zawiesi to zawsze przejedzie.
 
 
 
matej

Mój samochód: Citroen Saxo
Poj. silnika (cm3): 1100
Paliwo: benzyna
Wersja:: 3D
Rok prod.:: 2002
Dołączył: 23 Sty 2013
Posty: 2
Skąd: Solec Kujawski
Wysłany: 2013-01-23, 09:01   

Jak mi nie odpalił bez wciśniętego gazu to potem próbowałem z gazem i nic. Przed chwilą wróciłem z pracy, próba odpalenia i jakby po nocy chciał złapać, ale na chęciach się skończyło :P

Maciej

 
 
 
sasun71
Mechanik
Krzysztof:)



Mój samochód: citroen xsara 2Hdi
Poj. silnika (cm3): 1997
Paliwo: diesel
Wersja:: kombi
Rok prod.:: 2000
Pomógł: 35 razy
Dołączył: 17 Lis 2012
Posty: 1202
Skąd: Ostrzeszow
Wysłany: 2013-01-23, 17:55   

Witam na forum :-) Wygląda mi to na obecność wody w paliwie..zamarza choćby na przewodzie i puki nie puści to nie zapali..a jeśli już to tym co jeszcze w obiegu poza bakiem..zaczął bym od spuszczenia paliwa o ile to możliwe całego i jego przelanie jak się ustoi dopiero z powrotem bo zauważ że na pełnym baku i po wymianie filtra trochę kłopoty ustały?! jazda zimą wyłącznie od pełnego baku do połowy bo na pustym skrapla się woda i potem kłopot a objawy masz jak mój sąsiad pewnej zimy..tylko ciepły garaż pozwolił uruchomić auto.! sprawdź też cewkę zapłonową ponieważ w maluchu jak padła to palił mi na jeden gar na mrozie a tu tłoków więcej to mogą tęż być trudności! a zaznaczam że jak było cieplej to problemu z cewką nie było i zapalaniem koło zera ;-)

 
 
Akren83

Mój samochód: Citroen Saxo
Poj. silnika (cm3): 1
Paliwo: benzyna
Wersja:: kompakt
Rok prod.:: 1998
Dołączył: 16 Mar 2013
Posty: 4
Skąd: Bydgoszcz
Wysłany: 2013-03-16, 12:22   

Witam. Mam podobne objawy co do kapryszenia auta w mrozy. Bylem u mechanika i stwierdził uszkodzony czujnik temperatury ( ZIELONY na bloku silnika), teraz tylko czekam na mróz. Dodam jeszcze że auto pali 10litrów na sto. Jeśli ktoś ma inną opinie co do tej sytuacji proszę o podpowiedź. :-)

Ostatnio zmieniony przez grigori333 2013-03-16, 12:50, w całości zmieniany 1 raz  
 
 
ROBSON1976

Mój samochód: citroen c5
Poj. silnika (cm3): 1560
Paliwo: diesel
Wersja:: sedan
Rok prod.:: 2007
Pomógł: 11 razy
Dołączył: 17 Lut 2013
Posty: 361
Skąd: Głogowo k/Torunia
Wysłany: 2013-03-16, 19:48   

Spróbuj wymienić we własnym zakresie przewody wysokiego napięcia. Przy dużej wilgotności jak gdzieś jest przebicie to iskry skaczą po całym silniku tylko nie tam gdzie potrzeba.
Mam jeszcze blaszaka kangoo 1.2 benz. i jak się zaczeły mrozy raz odpalał raz nie a przy tym zapalała się kontrolka silnika. Wymieniłem przewody i problem zniknął całkowicie. Też miałem ochote wlać denaturatu jak to się robiło w maluchach ale nie wiem czy miało by to wpływ na wtryski itp. dlatego nie kombinowałem.
Na szczęście niedługo wiosna.

 
 
Akren83

Mój samochód: Citroen Saxo
Poj. silnika (cm3): 1
Paliwo: benzyna
Wersja:: kompakt
Rok prod.:: 1998
Dołączył: 16 Mar 2013
Posty: 4
Skąd: Bydgoszcz
Wysłany: 2013-03-19, 21:18   

Witam. Już po paru dniach od wymiany czujnika temperatury, auto odpala na kilku stopniowym mrozie, mam nadzieje że to był główny powód kapryszenia auta. Teraz tylko sprawdzam czy zużycie paliwa spadnie czy dalej będzie sie wahało na poziomie 10L. Może macie jakiś pomysł jak zmniejszyć spalanie w tym aucie :-) Pozdrawiam.

 
 
banan
Aktywny


Mój samochód: Xantia Break
Poj. silnika (cm3): 2000
Paliwo: ON HDI
Wersja:: forte
Rok prod.:: 2000
Pomógł: 20 razy
Dołączył: 14 Wrz 2011
Posty: 634
Skąd: uk
Wysłany: 2013-03-19, 21:29   

denaturatu mozesz spokojnie nalac.

dobra dykta jeszcze nikomu krzywdy nie zrobila :D

Ostatnio zmieniony przez banan 2013-03-19, 21:34, w całości zmieniany 1 raz  
 
 
grigori333
Mechanik
Janusz



Mój samochód: citroen C5 / Saxo / BX
Poj. silnika (cm3): 2147483647
Paliwo: benzyna / diesel / Bp
Wersja:: Hatchback HPi Exclusive / Hatchback
Rok prod.:: 2002 / 2002 / 1984
SKYPE - login: tynski.janusz
Pomógł: 74 razy
Dołączył: 27 Maj 2010
Posty: 3104
Skąd: Olkusz
Wysłany: 2013-03-19, 21:31   

Akren83 napisał/a:
Dodam jeszcze że auto pali 10litrów na sto.
przy pojemności 1 cm3 to tysiąc razy za dużo i chyba zbiornik paliwa jest z dziesięć razy większy od auta ,bo z tą pojemnością to rozumiem , że mówimy o resorówce

_________________
niech moc będzie z DS
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template FMC created by ROBSON from FORUM MIŁOŚNIKÓW CITROENA