Użytkownicy
Grupy
Statystyki


Poprzedni temat «» Następny temat
Problem ze znalezieniem EGR w NEMO
Autor Wiadomość
gaduindex

Mój samochód: Nemo
Poj. silnika (cm3): 1.3
Paliwo: ON
Wersja:: buda
Rok prod.:: 2012
Dołączył: 06 Cze 2018
Posty: 1
Skąd: Wronki
  Wysłany: 2018-06-06, 11:19   Problem ze znalezieniem EGR w NEMO

Witajcie,
Od stycznia użytkuje Nemo 2012r. 1.3 . Po kolei wymieniam połowę samochodu i doszło do chwili gdzie pokazał się check engine. Po sprawdzeniu okazuje się że jest to błąd: Turbo/Super Charger Boost sensor "A" Circuit High. Wszelkie tropy prowadzą do EGR aczkolwiek nie bardzo jestem wstanie go zlokalizować. Mogę liczyć na waszą pomoc? A moze macie inne rozwiązanie w/w błędu?

Pozdrawiam
Robs.

_________________
EpMserwis
 
 
dejnekomirek
Mechanik
Technik samochodowy


Mój samochód: Citroen C5 FL
Poj. silnika (cm3): 1600
Paliwo: diesel
Wersja:: kombi
Rok prod.:: 2007
SKYPE - login: dejnekomirek
Pomógł: 78 razy
Dołączył: 25 Maj 2013
Posty: 1313
Skąd: Duisburg

Wysłany: 2018-06-06, 19:56   

A moze zrob diagnoze Lexia i podaj numer bledu? Nie sadze , aby to mialo zwiazek z EGRem. Predzej z czujnikiem doladowania, wyglada jakby bylo przeladowanie cisnienia doladowania.

 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template FMC created by ROBSON from FORUM MIŁOŚNIKÓW CITROENA