Użytkownicy
Grupy
Statystyki

Poprzedni temat «» Następny temat
Automatyczne zwalnianie hamulca elektrycznego przy ruszaniu
Autor Wiadomość
Leszekpio

Mój samochód: C4
Poj. silnika (cm3): 1.6 Hdi, 2.0 Hdi
Paliwo: Diesel
Wersja:: Hatchback
Rok prod.:: 2012
Dołączył: 20 Lip 2020
Posty: 19
Skąd: Koszalin
Wysłany: 26 Lipiec 2021, 11:07   Automatyczne zwalnianie hamulca elektrycznego przy ruszaniu

Witam
Mam pytanie. C4 B7 2.0 hdi. Czy można jakoś aktywować automatyczne zwalnianie hamulca postojowego elektrycznego podczas ruszania? Teraz mogę zwolnić hamulec tylko naciskając na pedał nożny i dźwigienkę ręcznego. Automatycznie hamulec zaciąga się po zgaszeniu silnika. Przed wymianą sprzęgła i pompy sprzęgła wszystko działało jak należy. Sprzęgło wymieniał zaufany i dobry mechanik który jest zaskoczony taką sytuacją i nie wie dlaczego. Auto nie ma błędów, wszystko działa ok tylko ten hamulec przy ruszaniu.Może jest jakiś trik, kombinacja przycisków,która aktywuje i dezaktywuje tę funkcję, bo skoro działa automatycznie po wyłączeniu silnika, to dlaczego nie przy ruszaniu? Wie ktoś i doradzi jakieś sugestie. Pozdrawiam.
Modyfikuj wiadomość

 
 
arturromarr
Aktywny



Mój samochód: Citroen XM
Poj. silnika (cm3): 1998
Paliwo: E5 / LPG
Wersja:: TURBO
Rok prod.:: 1995
Pomógł: 4 razy
Dołączył: 23 Mar 2018
Posty: 512
Skąd: centralna Polska
Wysłany: 26 Lipiec 2021, 12:25   

Sprawdzałeś w menu (na centralnym wyświetlaczu) jak reaguje na zmianę ustawiań? :

Konfiguracja, personalizacja -> Definicja parametrów pojazdu -> asystent jazdy -> automatyczny hamulec ręczny. (nazewnictwo z pamięci)

_________________
Klasykiem nie opłaca się jeździć na co dzień, ale warto.
 
 
Leszekpio

Mój samochód: C4
Poj. silnika (cm3): 1.6 Hdi, 2.0 Hdi
Paliwo: Diesel
Wersja:: Hatchback
Rok prod.:: 2012
Dołączył: 20 Lip 2020
Posty: 19
Skąd: Koszalin
Wysłany: 26 Lipiec 2021, 13:45   

Witam
Artur dzięki za odzew. Tak sprawdzałem. Jak wyłączę funkcję automatycznego zaciągania to nie zaciąga po wyłączeniu silnika, gdy ją aktywuję, zaciąga po wyłączeniu silnika ale nie puszcza przy ruszaniu czyli to samo. :-/

 
 
sasun71
Mechanik
Krzysztof:)



Mój samochód: citroen xsara 2Hdi/Citroen c4 16HDI
Poj. silnika (cm3): 2.0/1.6
Paliwo: diesel
Wersja:: kombi
Rok prod.:: 2000
Pomógł: 138 razy
Dołączył: 17 Lis 2012
Posty: 3690
Skąd: Ostrzeszów
Wysłany: 26 Lipiec 2021, 19:55   

To moje kopiuj wklej z instrukcji dla C4 B7 i z tego wynika że musisz wejść w konfiguracje ustawień :
Włączenie/wyłączenie automatyczne:
Automatyczne włączenie następuje
po wyłączeniu silnika, natomiast automatyczne
wyłączenie przy ruszaniu
z miejsca samochodem (funkcje
domyślnie włączone),Programowanie trybu
Zależnie od kraju sprzedaży pojazdu,
automatyczne włączanie po wyłączeniu
silnika i automatyczne wyłączanie podczas
ruszania z miejsca samochodem
można wyłączyć.

Aktywacja / dezaktywacja odbywa
się w menu konfiguracji
samochodu; patrz rozdział poświęcony
parametrom wyposażenia

 
 
Leszekpio

Mój samochód: C4
Poj. silnika (cm3): 1.6 Hdi, 2.0 Hdi
Paliwo: Diesel
Wersja:: Hatchback
Rok prod.:: 2012
Dołączył: 20 Lip 2020
Posty: 19
Skąd: Koszalin
Wysłany: 26 Lipiec 2021, 20:58   

Witam
Sasun71,to wszystko robiłem już wcześniej, bez efektu, załączanie po zgaszeniu działa, przy ruszaniu nie :-/ Dzięki za zainteresowanie

 
 
sasun71
Mechanik
Krzysztof:)



Mój samochód: citroen xsara 2Hdi/Citroen c4 16HDI
Poj. silnika (cm3): 2.0/1.6
Paliwo: diesel
Wersja:: kombi
Rok prod.:: 2000
Pomógł: 138 razy
Dołączył: 17 Lis 2012
Posty: 3690
Skąd: Ostrzeszów
Wysłany: 26 Lipiec 2021, 22:00   

Leszekpio, Gdzieś czytałem kiedyś odnośnie Peugota 5008 że czasem winne kabelki idące do ręcznego z tyłu .Warto obejrzeć pod spodem tak profilaktycznie...

 
 
robson


Mój samochód: citroen XM 2,5TD /Xsara 1,4HDI/C4GP 2,0HDI
Poj. silnika (cm3): 2446/1398/1997
Paliwo: olej napędowy
Wersja:: exclusive/std/exclusive
Rok prod.:: 27
SKYPE - login: citroen.org.pl
Pomógł: 102 razy
Dołączył: 07 Lis 2008
Posty: 5005
Skąd: Środa Śląska
Wysłany: 1 Październik 2021, 14:15   

Leszekpio, Temat ogarnięty?

_________________
XManiak
Proszę nie pisać do mnie na PW w sprawach technicznych. Od tego jest forum! Chętnie pomogę (jeżeli jestem w stanie), a przy okazji inni z tego będą mogli skorzystać.
 
 
Leszekpio

Mój samochód: C4
Poj. silnika (cm3): 1.6 Hdi, 2.0 Hdi
Paliwo: Diesel
Wersja:: Hatchback
Rok prod.:: 2012
Dołączył: 20 Lip 2020
Posty: 19
Skąd: Koszalin
Wysłany: 2 Październik 2021, 15:29   

Witam
Jeszcze nie, nie mam teraz czasu. Jak rozwiążę co to jest napiszę.
Pozdrawiam

 
 
migab

Mój samochód: C4 grand picasso
Poj. silnika (cm3): 1.6
Paliwo: Diesel
Wersja:: Grand Picasso
Rok prod.:: 2009
Dołączył: 19 Lip 2022
Posty: 2
Skąd: Bytom
Wysłany: 20 Lipiec 2022, 10:58   

Czy problem udało się rozwiązać? Niestety borykam się z tym samym

 
 
Leszekpio

Mój samochód: C4
Poj. silnika (cm3): 1.6 Hdi, 2.0 Hdi
Paliwo: Diesel
Wersja:: Hatchback
Rok prod.:: 2012
Dołączył: 20 Lip 2020
Posty: 19
Skąd: Koszalin
Wysłany: 31 Lipiec 2022, 11:45   

migab napisał/a:
Czy problem udało się rozwiązać? Niestety borykam się z tym samym

Nie, na razie jeżdżę tak jak jest. Gdzieś czytałem o ilości płynu hamulcowego że to ma wpływ. za jakiś czas wymienię płyn i zobaczę czy to coś zmieni.

 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template FMC created by ROBSON from FORUM MIŁOŚNIKÓW CITROENA